Announcement

Your account requires approval. Please contact us at adultsearchscript@gmail.com to activate your account. Thank you!

#1 2014-05-27 20:41:05

newxxx
Member
Registered: 2014-04-25
Posts: 124

two days ago

two days ago xhamster stopped automatically, as it was 100% done

and redtubed started up automatically after xhamster stopped (i'm guessing at all of this)

i clicked on xhamster to stop it

yesterday i clicked on the square besides xhamster
to "start" it again
as there are new videos on xhamster to embed

currently there is no source running in background

and this has not changed in past 2 days

xhamster Total: 1369344
xhamster Current: 1369344
Progress: 100%

so recent videos page has not updated with new xhamster updates in past 2 days

any suggestions ?

thank you very much

Offline

#2 2014-05-29 04:31:47

symtab
Administrator
Registered: 2014-03-12
Posts: 134

Re: two days ago

It probably has something to do with sphinx not restarting again. Will check ASAP.

Offline

#3 2014-05-29 12:19:48

newxxx
Member
Registered: 2014-04-25
Posts: 124

Re: two days ago

symtab wrote:

It probably has something to do with sphinx not restarting again. Will check ASAP.

thank you for your  help

.

Offline

#4 2014-05-31 18:18:05

newxxx
Member
Registered: 2014-04-25
Posts: 124

Re: two days ago

symtab wrote:

It probably has something to do with sphinx not restarting again. Will check ASAP.


so, what am i doing wrong ?

Offline

#5 2014-06-01 10:22:50

symtab
Administrator
Registered: 2014-03-12
Posts: 134

Re: two days ago

Sorry will check now. Was all day in the hospital.

Offline

#6 2014-06-01 14:10:56

newxxx
Member
Registered: 2014-04-25
Posts: 124

Re: two days ago

symtab wrote:

Sorry will check now. Was all day in the hospital.


hope you're feeling better !!!!!!!!!!!!!!!!!!!!!!!!

Offline

#7 2014-06-05 16:34:03

newxxx
Member
Registered: 2014-04-25
Posts: 124

Re: two days ago

symtab wrote:

It probably has something to do with sphinx not restarting again. Will check ASAP.


what can i do to fix this ?


thank you

Offline

Board footer

Powered by FluxBB